<!DOCTYPE html>
<html lang="de-DE" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
		<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Presse-Safari mit Minister Vogelsänger in der Döberitzer Heide &#8211; VDAJ</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="VDAJ &raquo; Feed" href="https://www.vdaj.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="VDAJ &raquo; Kommentar-Feed" href="https://www.vdaj.de/comments/feed/" />
<link rel="alternate" type="text/calendar" title="VDAJ &raquo; iCal Feed" href="https://www.vdaj.de/veranstaltungen/?ical=1" />
<link rel='stylesheet' id='tribe-accessibility-css-css'  href='https://www.vdaj.de/wp-content/plugins/the-events-calendar/common/src/resources/css/accessibility.min.css?ver=4.7.17' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-full-calendar-style-css'  href='https://www.vdaj.de/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full.min.css?ver=4.6.20.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-style-css'  href='https://www.vdaj.de/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-theme.min.css?ver=4.6.20.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-full-mobile-style-css'  href='https://www.vdaj.de/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full-mobile.min.css?ver=4.6.20.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='tribe-events-calendar-mobile-style-css'  href='https://www.vdaj.de/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-theme-mobile.min.css?ver=4.6.20.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='twentysixteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic%7CMontserrat%3A400%2C700%7CInconsolata%3A400&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://www.vdaj.de/wp-content/themes/twentysixteen/genericons/genericons.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentysixteen-style-css'  href='https://www.vdaj.de/wp-content/themes/twentysixteen/style.css?ver=4.9.7' type='text/css' media='all' />
<style id='twentysixteen-style-inline-css' type='text/css'>

		/* Custom Link Color */
		.menu-toggle:hover,
		.menu-toggle:focus,
		a,
		.main-navigation a:hover,
		.main-navigation a:focus,
		.dropdown-toggle:hover,
		.dropdown-toggle:focus,
		.social-navigation a:hover:before,
		.social-navigation a:focus:before,
		.post-navigation a:hover .post-title,
		.post-navigation a:focus .post-title,
		.tagcloud a:hover,
		.tagcloud a:focus,
		.site-branding .site-title a:hover,
		.site-branding .site-title a:focus,
		.entry-title a:hover,
		.entry-title a:focus,
		.entry-footer a:hover,
		.entry-footer a:focus,
		.comment-metadata a:hover,
		.comment-metadata a:focus,
		.pingback .comment-edit-link:hover,
		.pingback .comment-edit-link:focus,
		.comment-reply-link,
		.comment-reply-link:hover,
		.comment-reply-link:focus,
		.required,
		.site-info a:hover,
		.site-info a:focus {
			color: #06a33c;
		}

		mark,
		ins,
		button:hover,
		button:focus,
		input[type="button"]:hover,
		input[type="button"]:focus,
		input[type="reset"]:hover,
		input[type="reset"]:focus,
		input[type="submit"]:hover,
		input[type="submit"]:focus,
		.pagination .prev:hover,
		.pagination .prev:focus,
		.pagination .next:hover,
		.pagination .next:focus,
		.widget_calendar tbody a,
		.page-links a:hover,
		.page-links a:focus {
			background-color: #06a33c;
		}

		input[type="date"]:focus,
		input[type="time"]:focus,
		input[type="datetime-local"]:focus,
		input[type="week"]:focus,
		input[type="month"]:focus,
		input[type="text"]:focus,
		input[type="email"]:focus,
		input[type="url"]:focus,
		input[type="password"]:focus,
		input[type="search"]:focus,
		input[type="tel"]:focus,
		input[type="number"]:focus,
		textarea:focus,
		.tagcloud a:hover,
		.tagcloud a:focus,
		.menu-toggle:hover,
		.menu-toggle:focus {
			border-color: #06a33c;
		}

		@media screen and (min-width: 56.875em) {
			.main-navigation li:hover > a,
			.main-navigation li.focus > a {
				color: #06a33c;
			}
		}
	
</style>
<!--[if lt IE 10]>
<link rel='stylesheet' id='twentysixteen-ie-css'  href='https://www.vdaj.de/wp-content/themes/twentysixteen/css/ie.css?ver=20160816' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentysixteen-ie8-css'  href='https://www.vdaj.de/wp-content/themes/twentysixteen/css/ie8.css?ver=20160816' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='twentysixteen-ie7-css'  href='https://www.vdaj.de/wp-content/themes/twentysixteen/css/ie7.css?ver=20160816' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.vdaj.de/wp-content/themes/twentysixteen/js/html5.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='https://www.vdaj.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.vdaj.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.vdaj.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.vdaj.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.vdaj.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Journalistenreise des ENAJ mit dem Schwerpunkt Bio-Landwirtschaft' href='https://www.vdaj.de/2018/07/journalistenreise-des-enaj-mit-dem-schwerpunkt-bio-landwirtschaft/' />
<meta name="generator" content="WordPress 4.9.7" />
<link rel="canonical" href="https://www.vdaj.de/2018/07/presse-safari-mit-minister-vogelsaenger-in-der-doeberitzer-heide/" />
<link rel='shortlink' href='https://www.vdaj.de/?p=3402' />
<link rel="alternate" type="application/json+oembed" href="https://www.vdaj.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vdaj.de%2F2018%2F07%2Fpresse-safari-mit-minister-vogelsaenger-in-der-doeberitzer-heide%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.vdaj.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vdaj.de%2F2018%2F07%2Fpresse-safari-mit-minister-vogelsaenger-in-der-doeberitzer-heide%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.vdaj.de/?wordfence_lh=1&hid=22E485FD43E0150598E4E5CE7C405B07');
</script><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.vdaj.de"><link rel="https://theeventscalendar.com/" href="https://www.vdaj.de/wp-json/tribe/events/v1/" /><link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.vdaj.de/rsslatest.xml" />		<style type="text/css" id="wp-custom-css">
			.site {
  background-color: #f1f1f1;
}
.site-inner {
  background-color: #fff;
}
body, button, input, select, textarea {
    color: #1a1a1a;
    font-family: arial;
    font-size: 1rem;
    line-height: 1.75;
}
.site-title {
    font-size: 28px;
    font-size: 2.25rem;
    line-height: 1.25;
}
.site-description {
	display: none;
}
.header-image {
	margin: 1.3125em 0;
	border: 2px solid #06a33c;
	text-align: center;
}
.page-header {
	border-top: 2px solid #1a1a1a;
}
.widget {
	border-top: 2px solid #1a1a1a;
}
ul#menu-footer {
    list-style: none;
    border: 1px dotted #06a33c;
    margin: 20px 0;
    padding: 10px 20px;
}
ul#menu-footer li {
    margin-right: 20px;
    display: inline;
}
ul#menu-seitenmenue {
    list-style: none;
}
ul#menu-seitenmenue li a {
    font-size:16px;
	text-decoration: underline;
}
ul#menu-seitenmenue li a:hover, ul#menu-seitenmenue li a:focus, ul#menu-seitenmenue li a:active {
    color: #686868;
		text-decoration: none;
}
ul#menu-seitenmenue li.current_page_item a {
    color: #333;
	  font-weight:600;
		text-decoration: none;
}
.widget_listcategorypostswidget ul {
    list-style: none;
}
.site-info a.customize-unpreviewable {
	display: none;
}

.tribe-events-list-widget .tribe-events-list-widget-events {
	padding: 0 1.25rem;
}
#text-2.widget,
#custom_html-3.widget {
	padding-top: 0;
	padding-bottom:0;
	border: none;
	margin-top:-3em;
}
a.social {
	display:inline-block;
	text-decoration:none;
	box-shadow:none;
}
#listcategorypostswidget-2.widget a img {
	max-width: 60%;
}
.entry-title {
	font-size: 2rem;
	line-height: 1.225;
	font-weight:400;
}
.entry-content h1, .entry-content h2, .entry-content h3, .entry-content h4, .entry-content h5, .entry-content h6, .entry-summary h1, .entry-summary h2, .entry-summary h3, .entry-summary h4, .entry-summary h5, .entry-summary h6, .comment-content h1, .comment-content h2, .comment-content h3, .comment-content h4, .comment-content h5, .comment-content h6, .textwidget h1, .textwidget h2, .textwidget h3, .textwidget h4, .textwidget h5, .textwidget h6 {
	font-weight: 600;
}

@media screen and (min-width: 61.5625em) {
	.site-main {
		margin-bottom: 5.0em;
	}

	.site-header {
		padding: 3em 4.5455%;
	}
		}		</style>
	</head>

<body class="post-template-default single single-post postid-3402 single-format-standard tribe-no-js tribe-bar-is-disabled tribe-theme-twentysixteen group-blog">
<div id="page" class="site">
	<div class="site-inner">
		<a class="skip-link screen-reader-text" href="#content">Zum Inhalt springen</a>

		<header id="masthead" class="site-header" role="banner">
			<div class="site-header-main">
				<div class="site-branding">
					
											<p class="site-title"><a href="https://www.vdaj.de/" rel="home">VDAJ</a></p>
											<p class="site-description">Verband Deutscher Agrarjournalisten</p>
									</div><!-- .site-branding -->

									<button id="menu-toggle" class="menu-toggle">Menü</button>

					<div id="site-header-menu" class="site-header-menu">
													<nav id="site-navigation" class="main-navigation" role="navigation" aria-label="Primäres Menü">
								<div class="menu-hauptmenuue-container"><ul id="menu-hauptmenuue" class="primary-menu"><li id="menu-item-24" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-24"><a href="https://www.vdaj.de/beispiel-seite/">VDAJ</a>
<ul class="sub-menu">
	<li id="menu-item-873" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-873"><a href="https://www.vdaj.de/">Aktuelles</a></li>
	<li id="menu-item-15" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15"><a href="https://www.vdaj.de/die-gremien-des-vdaj/">Die Gremien des VDAJ</a></li>
	<li id="menu-item-16" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16"><a href="https://www.vdaj.de/geschaeftsstelle/">Geschäftsstelle</a></li>
	<li id="menu-item-17" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17"><a href="https://www.vdaj.de/mitglied-werden/">Mitglied werden</a></li>
	<li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><a href="https://www.vdaj.de/vdaj-intern/">VDAJ intern</a></li>
	<li id="menu-item-3100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3100"><a href="https://www.vdaj.de/kontakt/">Kontakt</a></li>
	<li id="menu-item-3101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3101"><a href="https://www.vdaj.de/impressum/">Impressum</a></li>
</ul>
</li>
<li id="menu-item-46" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-46"><a href="https://www.vdaj.de/landesgruppen/">Landesgruppen</a>
<ul class="sub-menu">
	<li id="menu-item-616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-616"><a href="https://www.vdaj.de/category/bundesverband/">Bundesverband</a></li>
	<li id="menu-item-621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621"><a href="https://www.vdaj.de/category/baden-wuerttemberg/">Baden-Württemberg</a></li>
	<li id="menu-item-625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-625"><a href="https://www.vdaj.de/category/bayern/">Bayern</a></li>
	<li id="menu-item-642" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-642"><a href="https://www.vdaj.de/category/berlinbrandenburgsachsenthueringen/">Berlin, Brandenburg, Sachsen, Thüringen</a></li>
	<li id="menu-item-618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-618"><a href="https://www.vdaj.de/category/bonn/">Bonn</a></li>
	<li id="menu-item-622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-622"><a href="https://www.vdaj.de/category/hessensaarlandrheinland-pfalz/">Hessen, Saarland, Rheinland-Pfalz</a></li>
	<li id="menu-item-619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-619"><a href="https://www.vdaj.de/category/niedersachsensachsen-anhalt/">Niedersachsen, Sachsen-Anhalt</a></li>
	<li id="menu-item-617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617"><a href="https://www.vdaj.de/category/rhein-weser/">Rhein-Weser</a></li>
	<li id="menu-item-620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-620"><a href="https://www.vdaj.de/category/nord/">Nord</a></li>
</ul>
</li>
<li id="menu-item-45" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45"><a href="https://www.vdaj.de/journalisten/">Journalisten</a></li>
<li id="menu-item-698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-698"><a href="https://www.vdaj.de/category/pressemitteilungen/">Presse</a></li>
<li id="menu-item-43" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-43"><a href="https://www.vdaj.de/international/">International</a>
<ul class="sub-menu">
	<li id="menu-item-80" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80"><a href="https://www.vdaj.de/ifaj-congress-2016/">IFAJ-Kongress 2016</a></li>
	<li id="menu-item-925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-925"><a href="https://www.vdaj.de/category/ifaj-kongress-2014/">IFAJ-Kongress 2014</a></li>
</ul>
</li>
<li id="menu-item-40" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-40"><a href="https://www.vdaj.de/journalistenpreise/">Preise</a>
<ul class="sub-menu">
	<li id="menu-item-479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-479"><a href="https://www.vdaj.de/journaliste-preis-gruene-reportage/">Journalisten-Preis „Grüne Reportage“</a></li>
	<li id="menu-item-480" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-480"><a href="https://www.vdaj.de/vdaj-kommunikationspreis/">VDAJ-Kommunikationspreis</a></li>
	<li id="menu-item-487" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-487"><a href="https://www.vdaj.de/ifaj-star-prize-for-print/">IFAJ Star Prize for Print</a></li>
	<li id="menu-item-486" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-486"><a href="https://www.vdaj.de/ifaj-star-prize-for-photography/">IFAJ Star Prize for Photography</a></li>
</ul>
</li>
<li id="menu-item-881" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-881"><a href="https://www.vdaj.de/veranstaltungen/">Termine</a></li>
</ul></div>							</nav><!-- .main-navigation -->
						
											</div><!-- .site-header-menu -->
							</div><!-- .site-header-main -->

											<div class="header-image">
					<a href="https://www.vdaj.de/" rel="home">
						<img src="https://www.vdaj.de/wp-content/uploads/2018/04/cropped-header.jpg" srcset="https://www.vdaj.de/wp-content/uploads/2018/04/cropped-header-300x45.jpg 300w, https://www.vdaj.de/wp-content/uploads/2018/04/cropped-header-768x114.jpg 768w, https://www.vdaj.de/wp-content/uploads/2018/04/cropped-header.jpg 940w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 81vw, (max-width: 1362px) 88vw, 1200px" width="940" height="140" alt="VDAJ">
					</a>
				</div><!-- .header-image -->
					</header><!-- .site-header -->

		<div id="content" class="site-content">

<div id="primary" class="content-area">
	<main id="main" class="site-main" role="main">
		
<article id="post-3402" class="post-3402 post type-post status-publish format-standard hentry category-allgemein category-berlinbrandenburgsachsenthueringen">
	<header class="entry-header">
		<h1 class="entry-title">Presse-Safari mit Minister Vogelsänger in der Döberitzer Heide</h1>	</header><!-- .entry-header -->

	
	
	<div class="entry-content">
		<div class="mceTemp"></div>
<figure id="attachment_3403" style="width: 300px" class="wp-caption alignleft"><a href="https://www.vdaj.de/wp-content/uploads/2018/07/DSCN1362.jpg"><img class="size-medium wp-image-3403" src="https://www.vdaj.de/wp-content/uploads/2018/07/DSCN1362-300x225.jpg" alt="" width="300" height="225" srcset="https://www.vdaj.de/wp-content/uploads/2018/07/DSCN1362-300x225.jpg 300w, https://www.vdaj.de/wp-content/uploads/2018/07/DSCN1362-768x576.jpg 768w, https://www.vdaj.de/wp-content/uploads/2018/07/DSCN1362-1024x768.jpg 1024w, https://www.vdaj.de/wp-content/uploads/2018/07/DSCN1362-1200x900.jpg 1200w, https://www.vdaj.de/wp-content/uploads/2018/07/DSCN1362.jpg 1280w" sizes="(max-width: 300px) 85vw, 300px" /></a><figcaption class="wp-caption-text">Blick in die Wildniskernzone der Döberitzer Heide, hier gestalten Wisente, Przewalski-Pferde und Rothirsche die Landschaft</figcaption></figure>
<p>Umweltminister Jörg Vogelsänger besichtigte die vom Land Brandenburg gemeinsam mit dem Bund geförderten Landschaftspflegemaßnahmen in Sielmanns Naturlandschaften Döberitzer Heide, um sich über die Umsetzung der naturschutzfachlichen Maßnahmen zu informieren.</p>
<p>“Ich bin gespannt darauf, was die Sielmann-Stiftung in der Döberitzer Heide mit den Fördermitteln bewirken konnte und wie sehr sich damit das Bild des ehemaligen Truppenübungsplatzes der GUS-Streitkräfte verändert hat“, so der Minister.<span id="more-3402"></span></p>
<p>Die Landschaftsbilder in der Döberitzer Heide sind durch die lange militärische Nutzung geprägt. Über 95 Jahre –bis 1991- schlugen in diesem Areal Granaten ein und rollten Panzer über den blanken Sand.  Erst mit dem Abzug der  sowjetischen Truppen (GUS) endete die großflächige Bodenverwundung und Pflanzen und Bäume eroberten das Gelände zurück, aber die offenen Landschaftsräume verschwanden.</p>
<p>Die Fördermittel von rund 2,7 Millionen Euro ermöglichten Initialmaßnahmen zur Wiederöffnung von zugewachsenen Bereichen und bereiteten eine dauerhafte Erhaltungspflege durch Beweiden und Mahd, auch außerhalb der Wildniszone. Die Döberitzer Heide grenzt unmittelbar an die Hauptstadt Berlin, dadurch besitzt Brandenburg ein Alleinstellungsmerkmal unter den europäischen Schutzgebieten.</p>
<p>&nbsp;</p>
<figure id="attachment_3404" style="width: 300px" class="wp-caption alignleft"><a href="https://www.vdaj.de/wp-content/uploads/2018/07/IMG_4566.jpg"><img class="size-medium wp-image-3404" src="https://www.vdaj.de/wp-content/uploads/2018/07/IMG_4566-300x220.jpg" alt="" width="300" height="220" srcset="https://www.vdaj.de/wp-content/uploads/2018/07/IMG_4566-300x220.jpg 300w, https://www.vdaj.de/wp-content/uploads/2018/07/IMG_4566-768x564.jpg 768w, https://www.vdaj.de/wp-content/uploads/2018/07/IMG_4566-1024x752.jpg 1024w, https://www.vdaj.de/wp-content/uploads/2018/07/IMG_4566-1200x881.jpg 1200w, https://www.vdaj.de/wp-content/uploads/2018/07/IMG_4566.jpg 1280w" sizes="(max-width: 300px) 85vw, 300px" /></a><figcaption class="wp-caption-text">Peter Nitschke (r), Projektleiter der Sielmanns Naturlandschaft Döberitzer Heide erläutert Umweltminister Jörg Vogelsänger (3.v.r.) die beweideten Landschaftsflächen. Zugegen auch Michael Beier (2.v.r.), Vorstand der Heinz Sielmann Stiftung, Dr. Matthias Wichmann, Leiter der Sielmanns Naturlandschaften in Brandenburg und Corinna Fittkow, stellv. Abteilungsleiterin Naturschutz im Umweltministerium</figcaption></figure>
<p>Die Heinz Sielmann Stiftung betreut dort rund 3650 Hektar mit etwa 5500 verschiedenen Tier- und Pflanzenarten. In einem gesonderten Reservat, etwa 1860 Hektar groß, gestalten Wisente, Przewalski-Pferde und Rothirsche die Landschaft, weitgehend unbeeinflusst von menschlichen Einflüssen. Durch ihr Fressverhalten, ihren ausgeprägten Spieltrieb und ihre Vorliebe für Staubbäder und ihre Wanderwege unterdrücken und verzögern die Tiere die Wiederbewaldung und erhalten wertvolle Offenlandstrukturen und tragen somit zur Erhöhung der biologischen Vielfalt bei. In der umgebenden Naturerlebniszone von etwa 1800 Hektar werden die offenen und halboffenen Bereiche extensiv mit Rindern, Schafen und Ziegen beweidet.</p>
<p>©Text/Fotos: Lutz Gagsch</p>
	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="byline"><span class="author vcard"><span class="screen-reader-text">Autor </span> <a class="url fn n" href="https://www.vdaj.de/author/koll/">Koll</a></span></span><span class="posted-on"><span class="screen-reader-text">Veröffentlicht am </span><a href="https://www.vdaj.de/2018/07/presse-safari-mit-minister-vogelsaenger-in-der-doeberitzer-heide/" rel="bookmark"><time class="entry-date published" datetime="2018-07-18T15:37:17+00:00">18. Juli 2018</time><time class="updated" datetime="2018-07-18T15:38:17+00:00">18. Juli 2018</time></a></span><span class="cat-links"><span class="screen-reader-text">Kategorien </span><a href="https://www.vdaj.de/category/allgemein/" rel="category tag">Allgemein</a>, <a href="https://www.vdaj.de/category/berlinbrandenburgsachsenthueringen/" rel="category tag">Berlin, Brandenburg, Sachsen, Thüringen</a></span>			</footer><!-- .entry-footer -->
</article><!-- #post-## -->

	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Beitrags-Navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.vdaj.de/2018/07/journalistenreise-des-enaj-mit-dem-schwerpunkt-bio-landwirtschaft/" rel="prev"><span class="meta-nav" aria-hidden="true">Zurück</span> <span class="screen-reader-text">Vorheriger Beitrag:</span> <span class="post-title">Journalistenreise des ENAJ mit dem Schwerpunkt Bio-Landwirtschaft</span></a></div></div>
	</nav>
	</main><!-- .site-main -->

	
</div><!-- .content-area -->


	<aside id="secondary" class="sidebar widget-area" role="complementary">
		<section id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-seitenmenue-container"><ul id="menu-seitenmenue" class="menu"><li id="menu-item-3085" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3085"><a href="https://www.vdaj.de/kontakt/">Kontakt</a></li>
<li id="menu-item-3086" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3086"><a href="https://www.vdaj.de/impressum/">Impressum</a></li>
<li id="menu-item-3216" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3216"><a href="https://www.vdaj.de/datenschutz/">Datenschutz</a></li>
</ul></div></section><section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="margin-top:20px; padding-left:1.25em;">
<h4 class="widget-title" style="    text-transform: none;">Facebook-Gruppe, Twitter</h4>	
<a class="social" title="Facebook-Gruppe VDAJ" href="https://www.facebook.com/groups/agrarjournalisten/" target="_blank" rel="noopener" >
<img style="margin-right: 15px;" src="https://www.vdaj.de/wp-content/uploads/2018/04/FB-fLogo-Blue-50px.jpg" alt="Facebook-Gruppe VDAJ" width="40" height="40" /></a>
<a class="social" title="VDAJ bei Twitter" href="https://twitter.com/vdaj10" target="_blank" rel="noopener">
<img style="margin-right: 15px;" src="https://www.vdaj.de/wp-content/uploads/2018/04/Twitter_Social_Icon_Rounded_Square_Color_50.png" alt="VDAJ bei Twitter" width="40" height="40" /></a>
</div></div></section><section id="tribe-events-list-widget-6" class="widget tribe-events-list-widget"><h2 class="widget-title">Aktuelle Veranstaltungen</h2>
	<ol class="tribe-list-widget">
					<li class="tribe-events-list-widget-events type-tribe_events post-2865 tribe-clearfix">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://www.vdaj.de/termin/lemken-pressetage/" rel="bookmark">LEMKEN Pressetage</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">August 28</span> - <span class="tribe-event-date-end">August 29</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-2931 tribe-clearfix">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://www.vdaj.de/termin/krone-pressekonferenz/" rel="bookmark">Krone Pressekonferenz</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">September 11</span> - <span class="tribe-event-date-end">September 12</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-2818 tribe-clearfix">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://www.vdaj.de/termin/vorpressekonferenz-eurotier-2018-mit-informationsboers/" rel="bookmark">Vorpressekonferenz EuroTier 2018 mit Informationsbörs</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">September 19 @ 11:00</span> - <span class="tribe-event-date-end">September 20 @ 13:00</span>				</div>

							</li>
			</ol><!-- .tribe-list-widget -->

	<p class="tribe-events-widget-link">
		<a href="https://www.vdaj.de/veranstaltungen/" rel="bookmark">Alle Veranstaltungen anzeigen</a>
	</p>

</section><script type="application/ld+json">
[{"@context":"http://schema.org","@type":"Event","name":"LEMKEN Pressetage","description":"&lt;p&gt;Kontakt: Marie Ehses (Marketing), Phone: +49 2802 81-250, Fax: +49 2802 81-262, E-Mail: m.ehses@lemken.com, Web: www.lemken.com&lt;/p&gt;\\n","url":"https://www.vdaj.de/termin/lemken-pressetage/","startDate":"2018-08-28T00:00:00+02:00","endDate":"2018-08-29T23:59:59+02:00"},{"@context":"http://schema.org","@type":"Event","name":"Krone Pressekonferenz","description":"&lt;p&gt;Kontakt: Martina Schulz, Pressesprecherin der KRONE-Gruppe, press-officer KRONE-group, Tel. +49 (0)5977 935 718, Fax +49 (0)5977 935 89 718, Internet: www.krone.de&lt;/p&gt;\\n","url":"https://www.vdaj.de/termin/krone-pressekonferenz/","startDate":"2018-09-11T00:00:00+02:00","endDate":"2018-09-12T23:59:59+02:00"},{"@context":"http://schema.org","@type":"Event","name":"Vorpressekonferenz EuroTier 2018 mit Informationsb\u00f6rs","description":"&lt;p&gt;in G\u00f6ttingen Kontakt: Friedrich-Wilhelm Rach, Pressereferent/Press Officer, DLG e.V., Tel. +49 6924788-202, Fax +49 6924788-8202, F.Rach@dlg.org, www.DLG.org&lt;/p&gt;\\n","url":"https://www.vdaj.de/termin/vorpressekonferenz-eurotier-2018-mit-informationsboers/","startDate":"2018-09-19T11:00:00+02:00","endDate":"2018-09-20T13:00:00+02:00"}]
</script><section id="text-2" class="widget widget_text">			<div class="textwidget"><p><span class="noborder" style="font-size: 1rem;">zur <a href="http://test.vdaj.de/veranstaltungen">Terminübersicht</a></span></p>
</div>
		</section><section id="search-3" class="widget widget_search">
<form role="search" method="get" class="search-form" action="https://www.vdaj.de/">
	<label>
		<span class="screen-reader-text">Suche nach:</span>
		<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
	</label>
	<button type="submit" class="search-submit"><span class="screen-reader-text">Suche</span></button>
</form>
</section><section id="listcategorypostswidget-2" class="widget widget_listcategorypostswidget"><h2 class="widget-title">Unterstützt durch</h2><ul id="lcp_instance_listcategorypostswidget-2"><li ><a href="https://www.vdaj.de/2012/02/mit-freundlicher-unterstuetzung/" title=""></a>  <p><a href="http://www.dupont.de/" target="_blank" rel="noopener"><img class="alignleft size-large wp-image-819" src="https://www.vdaj.de/wp-content/uploads/2014/02/dp_1301_we_015_banner_verband_agrarjournalisten.png" alt="dp_1301_we_015_banner_verband_agrarjournalisten" width="234" height="60" /></a> <a href="http://www.fendt.com/de/default.asp" target="_blank" rel="noopener"><img class="alignleft wp-image-1186" src="https://www.vdaj.de/wp-content/uploads/2012/02/Fendt_VDAJ.gif" alt="Fendt_VDAJ" width="235" height="60" /></a> <a href="http://gruppe.krone.de/" target="_blank" rel="noopener"><img class="alignleft wp-image-1187" src="https://www.vdaj.de/wp-content/uploads/2012/02/KRONE_The-Power-of-Green_RGB-300x82.jpg" alt="KRONE_The-Power-of-Green_RGB" width="232" height="63" /></a><a href="https://agrar.bayer.de/" target="_blank" rel="noopener"><img class="alignleft wp-image-1624" src="https://www.vdaj.de/wp-content/uploads/2012/02/Bayer_Cross_280.jpg" alt="Bayer_Cross_4c_100801" width="231" height="205" /></a></p>
</li></ul><a href="https://www.vdaj.de/category/banner/werbung/" > </a></section>	</aside><!-- .sidebar .widget-area -->

		</div><!-- .site-content -->

		<footer id="colophon" class="site-footer" role="contentinfo">
							<nav class="main-navigation" role="navigation" aria-label="Primäres Footer-Menü">
					<div class="menu-hauptmenuue-container"><ul id="menu-hauptmenuue-1" class="primary-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-24"><a href="https://www.vdaj.de/beispiel-seite/">VDAJ</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-873"><a href="https://www.vdaj.de/">Aktuelles</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15"><a href="https://www.vdaj.de/die-gremien-des-vdaj/">Die Gremien des VDAJ</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16"><a href="https://www.vdaj.de/geschaeftsstelle/">Geschäftsstelle</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17"><a href="https://www.vdaj.de/mitglied-werden/">Mitglied werden</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><a href="https://www.vdaj.de/vdaj-intern/">VDAJ intern</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3100"><a href="https://www.vdaj.de/kontakt/">Kontakt</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3101"><a href="https://www.vdaj.de/impressum/">Impressum</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-46"><a href="https://www.vdaj.de/landesgruppen/">Landesgruppen</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-616"><a href="https://www.vdaj.de/category/bundesverband/">Bundesverband</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621"><a href="https://www.vdaj.de/category/baden-wuerttemberg/">Baden-Württemberg</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-625"><a href="https://www.vdaj.de/category/bayern/">Bayern</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-642"><a href="https://www.vdaj.de/category/berlinbrandenburgsachsenthueringen/">Berlin, Brandenburg, Sachsen, Thüringen</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-618"><a href="https://www.vdaj.de/category/bonn/">Bonn</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-622"><a href="https://www.vdaj.de/category/hessensaarlandrheinland-pfalz/">Hessen, Saarland, Rheinland-Pfalz</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-619"><a href="https://www.vdaj.de/category/niedersachsensachsen-anhalt/">Niedersachsen, Sachsen-Anhalt</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617"><a href="https://www.vdaj.de/category/rhein-weser/">Rhein-Weser</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-620"><a href="https://www.vdaj.de/category/nord/">Nord</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45"><a href="https://www.vdaj.de/journalisten/">Journalisten</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-698"><a href="https://www.vdaj.de/category/pressemitteilungen/">Presse</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-43"><a href="https://www.vdaj.de/international/">International</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80"><a href="https://www.vdaj.de/ifaj-congress-2016/">IFAJ-Kongress 2016</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-925"><a href="https://www.vdaj.de/category/ifaj-kongress-2014/">IFAJ-Kongress 2014</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-40"><a href="https://www.vdaj.de/journalistenpreise/">Preise</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-479"><a href="https://www.vdaj.de/journaliste-preis-gruene-reportage/">Journalisten-Preis „Grüne Reportage“</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-480"><a href="https://www.vdaj.de/vdaj-kommunikationspreis/">VDAJ-Kommunikationspreis</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-487"><a href="https://www.vdaj.de/ifaj-star-prize-for-print/">IFAJ Star Prize for Print</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-486"><a href="https://www.vdaj.de/ifaj-star-prize-for-photography/">IFAJ Star Prize for Photography</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-881"><a href="https://www.vdaj.de/veranstaltungen/">Termine</a></li>
</ul></div>				</nav><!-- .main-navigation -->
			
			
			<div class="site-info">
								<span class="site-title"><a href="https://www.vdaj.de/" rel="home">VDAJ</a></span>
								<a href="https://de.wordpress.org/" class="imprint">
					Stolz präsentiert von WordPress				</a>
			</div><!-- .site-info -->
		</footer><!-- .site-footer -->
	</div><!-- .site-inner -->
</div><!-- .site -->

		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": aktivieren, um Spalte aufsteigend zu sortieren","sort_descending":": aktivieren, um Spalte absteigend zu sortieren"},"length_menu":"_MENU_ Eintr\u00e4ge anzeigen","empty_table":"Keine Daten verf\u00fcgbar in der Tabelle","info":"Zeige von _START_ bis _END_ von ingesamt _TOTAL_ Eintr\u00e4gen","info_empty":"Zeige 0 bis 0 von 0 Eintr\u00e4gen","info_filtered":"(gefiltert von _MAX_ Gesamt Eintr\u00e4gen)","zero_records":"Keine Zeilen gefunden","search":"Suche:","all_selected_text":"Alle Objekte auf dieser Seite wurden selektiert","select_all_link":"Alle Seiten selektieren","clear_selection":"Selektierung aufheben","pagination":{"all":"Alle","next":"N\u00e4chste","previous":"Vorherige"},"select":{"rows":{"0":"","_":": Ausgew\u00e4hlte %d Zeilen","1":": Ausgew\u00e4hlte 1 Zeile"}},"datepicker":{"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"nextText":"Weiter","prevText":"Zur\u00fcck","currentText":"Heute","closeText":"Erledigt"}};var tribe_system_info = {"sysinfo_optin_nonce":"d8cd587846","clipboard_btn_text":"In Zwischenablage kopieren","clipboard_copied_text":"System Info kopiert","clipboard_fail_text":"Dr\u00fccke \"CTRL + C\" um zu kopieren"};/* ]]> */ </script><script type='text/javascript' src='https://www.vdaj.de/wp-content/themes/twentysixteen/js/skip-link-focus-fix.js?ver=20160816'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"Untermen\u00fc anzeigen","collapse":"Untermen\u00fc verbergen"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vdaj.de/wp-content/themes/twentysixteen/js/functions.js?ver=20160816'></script>
<script type='text/javascript' src='https://www.vdaj.de/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script>
</body>
</html>
