<!DOCTYPE html>
<html lang="de-DE" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">
		<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Agrarjournalist berichtet aus Kiew &#8211; VDAJ</title>
<meta name='robots' content='max-image-preview:large' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="VDAJ &raquo; Feed" href="https://www.vdaj.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="VDAJ &raquo; Kommentar-Feed" href="https://www.vdaj.de/comments/feed/" />
<link rel="alternate" type="text/calendar" title="VDAJ &raquo; iCal Feed" href="https://www.vdaj.de/veranstaltungen/?ical=1" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.vdaj.de/wp-includes/css/dist/block-library/style.min.css?ver=5.9.1' media='all' />
<style id='wp-block-library-theme-inline-css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code>code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group:where(.has-background){padding:1.25em 2.375em}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='twentysixteen-fonts-css'  href='//www.vdaj.de/wp-content/uploads/sgf-css/font-91eb00b0d05d4d19d23757b6669e5d1c.css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://www.vdaj.de/wp-content/themes/twentysixteen/genericons/genericons.css?ver=20201208' media='all' />
<link rel='stylesheet' id='twentysixteen-style-css'  href='https://www.vdaj.de/wp-content/themes/twentysixteen/style.css?ver=20201208' media='all' />
<style id='twentysixteen-style-inline-css'>

		/* Custom Link Color */
		.menu-toggle:hover,
		.menu-toggle:focus,
		a,
		.main-navigation a:hover,
		.main-navigation a:focus,
		.dropdown-toggle:hover,
		.dropdown-toggle:focus,
		.social-navigation a:hover:before,
		.social-navigation a:focus:before,
		.post-navigation a:hover .post-title,
		.post-navigation a:focus .post-title,
		.tagcloud a:hover,
		.tagcloud a:focus,
		.site-branding .site-title a:hover,
		.site-branding .site-title a:focus,
		.entry-title a:hover,
		.entry-title a:focus,
		.entry-footer a:hover,
		.entry-footer a:focus,
		.comment-metadata a:hover,
		.comment-metadata a:focus,
		.pingback .comment-edit-link:hover,
		.pingback .comment-edit-link:focus,
		.comment-reply-link,
		.comment-reply-link:hover,
		.comment-reply-link:focus,
		.required,
		.site-info a:hover,
		.site-info a:focus {
			color: #06a33c;
		}

		mark,
		ins,
		button:hover,
		button:focus,
		input[type="button"]:hover,
		input[type="button"]:focus,
		input[type="reset"]:hover,
		input[type="reset"]:focus,
		input[type="submit"]:hover,
		input[type="submit"]:focus,
		.pagination .prev:hover,
		.pagination .prev:focus,
		.pagination .next:hover,
		.pagination .next:focus,
		.widget_calendar tbody a,
		.page-links a:hover,
		.page-links a:focus {
			background-color: #06a33c;
		}

		input[type="date"]:focus,
		input[type="time"]:focus,
		input[type="datetime-local"]:focus,
		input[type="week"]:focus,
		input[type="month"]:focus,
		input[type="text"]:focus,
		input[type="email"]:focus,
		input[type="url"]:focus,
		input[type="password"]:focus,
		input[type="search"]:focus,
		input[type="tel"]:focus,
		input[type="number"]:focus,
		textarea:focus,
		.tagcloud a:hover,
		.tagcloud a:focus,
		.menu-toggle:hover,
		.menu-toggle:focus {
			border-color: #06a33c;
		}

		@media screen and (min-width: 56.875em) {
			.main-navigation li:hover > a,
			.main-navigation li.focus > a {
				color: #06a33c;
			}
		}
	
</style>
<link rel='stylesheet' id='twentysixteen-block-style-css'  href='https://www.vdaj.de/wp-content/themes/twentysixteen/css/blocks.css?ver=20190102' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='twentysixteen-ie-css'  href='https://www.vdaj.de/wp-content/themes/twentysixteen/css/ie.css?ver=20170530' media='all' />
<![endif]-->
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentysixteen-ie8-css'  href='https://www.vdaj.de/wp-content/themes/twentysixteen/css/ie8.css?ver=20170530' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='twentysixteen-ie7-css'  href='https://www.vdaj.de/wp-content/themes/twentysixteen/css/ie7.css?ver=20170530' media='all' />
<![endif]-->
<!--[if lt IE 9]>
<script src='https://www.vdaj.de/wp-content/themes/twentysixteen/js/html5.js?ver=3.7.3' id='twentysixteen-html5-js'></script>
<![endif]-->
<script src='https://www.vdaj.de/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script src='https://www.vdaj.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.vdaj.de/wp-json/" /><link rel="alternate" type="application/json" href="https://www.vdaj.de/wp-json/wp/v2/posts/10044" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.vdaj.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.vdaj.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.1" />
<link rel="canonical" href="https://www.vdaj.de/2022/02/agrarjournalist-berichtet-aus-kiew/" />
<link rel='shortlink' href='https://www.vdaj.de/?p=10044' />
<link rel="alternate" type="application/json+oembed" href="https://www.vdaj.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vdaj.de%2F2022%2F02%2Fagrarjournalist-berichtet-aus-kiew%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.vdaj.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vdaj.de%2F2022%2F02%2Fagrarjournalist-berichtet-aus-kiew%2F&#038;format=xml" />
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.vdaj.de"><link rel="alternate" href="https://www.vdaj.de/wp-json/tribe/events/v1/" /><link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.vdaj.de/rsslatest.xml" />		<style id="wp-custom-css">
			.site {
  background-color: #f1f1f1;
}
.site-inner {
  background-color: #fff;
}
body, button, input, select, textarea {
    color: #1a1a1a;
    font-family: arial;
    font-size: 1rem;
    line-height: 1.75;
}
.site-title {
    font-size: 28px;
    font-size: 2.25rem;
    line-height: 1.25;
}
.site-description {
	display: none;
}
.header-image {
	margin: 1.3125em 0;
	border: 2px solid #06a33c;
	text-align: center;
}
.page-header {
	border-top: 2px solid #1a1a1a;
}
.widget {
	border-top: 2px solid #1a1a1a;
}
ul#menu-footer {
    list-style: none;
    border: 1px dotted #06a33c;
    margin: 20px 0;
    padding: 10px 20px;
}
ul#menu-footer li {
    margin-right: 20px;
    display: inline;
}
ul#menu-seitenmenue {
    list-style: none;
}
ul#menu-seitenmenue li a {
    font-size:16px;
	text-decoration: underline;
}
ul#menu-seitenmenue li a:hover, ul#menu-seitenmenue li a:focus, ul#menu-seitenmenue li a:active {
    color: #686868;
		text-decoration: none;
}
ul#menu-seitenmenue li.current_page_item a {
    color: #333;
	  font-weight:600;
		text-decoration: none;
}
.widget_listcategorypostswidget ul {
    list-style: none;
}
.site-info a.customize-unpreviewable {
	display: none;
}

.tribe-events-list-widget .tribe-events-list-widget-events {
	padding: 0 1.25rem;
}
#text-2.widget,
#custom_html-3.widget {
	padding-top: 0;
	padding-bottom:0;
	border: none;
	margin-top:-3em;
}
a.social {
	display:inline-block;
	text-decoration:none;
	box-shadow:none;
}
#listcategorypostswidget-2.widget a img {
	max-width: 60%;
}
.entry-title {
	font-size: 2rem;
	line-height: 1.225;
	font-weight:400;
}
.entry-content h1, .entry-content h2, .entry-content h3, .entry-content h4, .entry-content h5, .entry-content h6, .entry-summary h1, .entry-summary h2, .entry-summary h3, .entry-summary h4, .entry-summary h5, .entry-summary h6, .comment-content h1, .comment-content h2, .comment-content h3, .comment-content h4, .comment-content h5, .comment-content h6, .textwidget h1, .textwidget h2, .textwidget h3, .textwidget h4, .textwidget h5, .textwidget h6 {
	font-weight: 600;
}

@media screen and (min-width: 61.5625em) {
	.site-main {
		margin-bottom: 5.0em;
	}

	.site-header {
		padding: 3em 4.5455%;
	}
		}		</style>
		</head>

<body class="post-template-default single single-post postid-10044 single-format-standard wp-embed-responsive tribe-no-js tribe-bar-is-disabled tribe-theme-twentysixteen group-blog">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div id="page" class="site">
	<div class="site-inner">
		<a class="skip-link screen-reader-text" href="#content">Zum Inhalt springen</a>

		<header id="masthead" class="site-header">
			<div class="site-header-main">
				<div class="site-branding">
					
											<p class="site-title"><a href="https://www.vdaj.de/" rel="home">VDAJ</a></p>
												<p class="site-description">Verband Deutscher Agrarjournalisten</p>
									</div><!-- .site-branding -->

									<button id="menu-toggle" class="menu-toggle">Menü</button>

					<div id="site-header-menu" class="site-header-menu">
													<nav id="site-navigation" class="main-navigation" aria-label="Primäres Menü">
								<div class="menu-hauptmenuue-container"><ul id="menu-hauptmenuue" class="primary-menu"><li id="menu-item-24" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-24"><a href="https://www.vdaj.de/beispiel-seite/">VDAJ</a>
<ul class="sub-menu">
	<li id="menu-item-873" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-873"><a href="https://www.vdaj.de/">Aktuelles</a></li>
	<li id="menu-item-15" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15"><a href="https://www.vdaj.de/die-gremien-des-vdaj-3/">Die Gremien des VDAJ</a></li>
	<li id="menu-item-16" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16"><a href="https://www.vdaj.de/geschaeftsstelle/">Geschäftsstelle</a></li>
	<li id="menu-item-17" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17"><a href="https://www.vdaj.de/mitglied-werden/">Mitglied werden</a></li>
	<li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><a href="https://www.vdaj.de/vdaj-intern/">VDAJ intern</a></li>
	<li id="menu-item-3100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3100"><a href="https://www.vdaj.de/kontakt/">Kontakt</a></li>
	<li id="menu-item-3101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3101"><a href="https://www.vdaj.de/impressum/">Impressum</a></li>
</ul>
</li>
<li id="menu-item-46" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-46"><a href="https://www.vdaj.de/landesgruppen-2/">Landesgruppen</a>
<ul class="sub-menu">
	<li id="menu-item-616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-616"><a href="https://www.vdaj.de/category/bundesverband/">Bundesverband</a></li>
	<li id="menu-item-621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621"><a href="https://www.vdaj.de/category/baden-wuerttemberg/">Baden-Württemberg</a></li>
	<li id="menu-item-625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-625"><a href="https://www.vdaj.de/category/bayern/">Bayern</a></li>
	<li id="menu-item-642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-642"><a href="https://www.vdaj.de/category/berlinbrandenburgsachsenthueringen/">Berlin, Brandenburg, Sachsen, Thüringen</a></li>
	<li id="menu-item-618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-618"><a href="https://www.vdaj.de/category/bonn/">Bonn</a></li>
	<li id="menu-item-622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-622"><a href="https://www.vdaj.de/category/hessensaarlandrheinland-pfalz/">Hessen, Saarland, Rheinland-Pfalz</a></li>
	<li id="menu-item-619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-619"><a href="https://www.vdaj.de/category/niedersachsensachsen-anhalt/">Niedersachsen, Sachsen-Anhalt</a></li>
	<li id="menu-item-617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617"><a href="https://www.vdaj.de/category/rhein-weser/">Rhein-Weser</a></li>
	<li id="menu-item-620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-620"><a href="https://www.vdaj.de/category/nord/">Nord</a></li>
</ul>
</li>
<li id="menu-item-45" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45"><a href="https://www.vdaj.de/journalisten/">Journalisten</a></li>
<li id="menu-item-698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-698"><a href="https://www.vdaj.de/category/pressemitteilungen/">Presse</a></li>
<li id="menu-item-43" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-43"><a href="https://www.vdaj.de/international-2/">International</a>
<ul class="sub-menu">
	<li id="menu-item-80" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80"><a href="https://www.vdaj.de/ifaj-congress-2016/">IFAJ-Kongress 2016</a></li>
	<li id="menu-item-925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-925"><a href="https://www.vdaj.de/category/ifaj-kongress-2014/">IFAJ-Kongress 2014</a></li>
</ul>
</li>
<li id="menu-item-40" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-40"><a href="https://www.vdaj.de/journalistenpreise/">Preise</a>
<ul class="sub-menu">
	<li id="menu-item-479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-479"><a href="https://www.vdaj.de/journaliste-preis-gruene-reportage/">Journalisten-Preis „Grüne Reportage“ 2020</a></li>
	<li id="menu-item-480" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-480"><a href="https://www.vdaj.de/vdaj-kommunikationspreis/">VDAJ-Kommunikationspreis</a></li>
	<li id="menu-item-487" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-487"><a href="https://www.vdaj.de/ifaj-star-prize-for-print/">IFAJ Star Prize for Print</a></li>
	<li id="menu-item-486" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-486"><a href="https://www.vdaj.de/ifaj-star-prize-for-photography/">IFAJ Star Prize for Photography</a></li>
</ul>
</li>
<li id="menu-item-881" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-881"><a href="https://www.vdaj.de/veranstaltungen/">Termine</a></li>
</ul></div>							</nav><!-- .main-navigation -->
						
											</div><!-- .site-header-menu -->
							</div><!-- .site-header-main -->

											<div class="header-image">
					<a href="https://www.vdaj.de/" rel="home">
						<img src="https://www.vdaj.de/wp-content/uploads/2018/04/cropped-header.jpg" srcset="https://www.vdaj.de/wp-content/uploads/2018/04/cropped-header-300x45.jpg 300w, https://www.vdaj.de/wp-content/uploads/2018/04/cropped-header-768x114.jpg 768w, https://www.vdaj.de/wp-content/uploads/2018/04/cropped-header.jpg 940w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 81vw, (max-width: 1362px) 88vw, 1200px" width="940" height="140" alt="VDAJ" />
					</a>
				</div><!-- .header-image -->
					</header><!-- .site-header -->

		<div id="content" class="site-content">

<div id="primary" class="content-area">
	<main id="main" class="site-main">
		
<article id="post-10044" class="post-10044 post type-post status-publish format-standard hentry category-allgemein category-international">
	<header class="entry-header">
		<h1 class="entry-title">Agrarjournalist berichtet aus Kiew</h1>	</header><!-- .entry-header -->

	
	
	<div class="entry-content">
		<figure id="attachment_10043" aria-describedby="caption-attachment-10043" style="width: 300px" class="wp-caption alignleft"><a href="https://www.vdaj.de/wp-content/uploads/2022/02/IuriiXMykhailov-scaled.jpg"><img class="size-medium wp-image-10043" src="https://www.vdaj.de/wp-content/uploads/2022/02/IuriiXMykhailov-300x225.jpg" alt="" width="300" height="225" srcset="https://www.vdaj.de/wp-content/uploads/2022/02/IuriiXMykhailov-300x225.jpg 300w, https://www.vdaj.de/wp-content/uploads/2022/02/IuriiXMykhailov-1024x769.jpg 1024w, https://www.vdaj.de/wp-content/uploads/2022/02/IuriiXMykhailov-768x577.jpg 768w, https://www.vdaj.de/wp-content/uploads/2022/02/IuriiXMykhailov-1536x1153.jpg 1536w, https://www.vdaj.de/wp-content/uploads/2022/02/IuriiXMykhailov-2048x1538.jpg 2048w, https://www.vdaj.de/wp-content/uploads/2022/02/IuriiXMykhailov-1200x901.jpg 1200w" sizes="(max-width: 300px) 85vw, 300px" /></a><figcaption id="caption-attachment-10043" class="wp-caption-text">Iurii Mykhailov</figcaption></figure>
<p>Der Ukraine-Krieg betrifft alle, das wird in dem irischen Radiobeitrag „Countrywide“ vom 26. Februar deutlich. Damien O’Reilly, Vizepräsident des Europäischen Netzwerks der Agrarjournalisten, interviewt am Morgen des 26. Februars Iurii Mykhailov, Reporter und Agarjournalist aus Kiew. Im Anschluss ist ein Gespräch mit Alan Matthews, Experte für EU-Agrarpolitik und Handel zu hören.  Beide Interviews können Sie unter folgenden Link hören: <a href="https://www.rte.ie/radio/radio1/clips/22067635/">https://www.rte.ie/radio/radio1/clips/22067635/.</a></p>
<p>Die Gespräche sind in deutscher Übersetzung hier nachzulesen: <a href="https://www.vdaj.de/wp-content/uploads/2022/02/AgrarjournalistXberichtetXausXKiew.docx">Agrarjournalist berichtet aus Kiew</a></p>
<p>&nbsp;</p>
	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="byline"><span class="author vcard"><span class="screen-reader-text">Autor </span> <a class="url fn n" href="https://www.vdaj.de/author/manuel-tomm/">Manuel Tomm</a></span></span><span class="posted-on"><span class="screen-reader-text">Veröffentlicht am </span><a href="https://www.vdaj.de/2022/02/agrarjournalist-berichtet-aus-kiew/" rel="bookmark"><time class="entry-date published updated" datetime="2022-02-28T15:16:24+02:00">28. Februar 2022</time></a></span><span class="cat-links"><span class="screen-reader-text">Kategorien </span><a href="https://www.vdaj.de/category/allgemein/" rel="category tag">Allgemein</a>, <a href="https://www.vdaj.de/category/international/" rel="category tag">International</a></span>			</footer><!-- .entry-footer -->
</article><!-- #post-10044 -->

	<nav class="navigation post-navigation" aria-label="Beiträge">
		<h2 class="screen-reader-text">Beitrags-Navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.vdaj.de/2022/01/ifaj-kongress-2022-in-daenemark/" rel="prev"><span class="meta-nav" aria-hidden="true">Zurück</span> <span class="screen-reader-text">Vorheriger Beitrag:</span> <span class="post-title">IFAJ Kongress 2022 in Dänemark</span></a></div></div>
	</nav>
	</main><!-- .site-main -->

	
</div><!-- .content-area -->


	<aside id="secondary" class="sidebar widget-area">
		<section id="nav_menu-2" class="widget widget_nav_menu"><nav class="menu-seitenmenue-container" aria-label="Menü"><ul id="menu-seitenmenue" class="menu"><li id="menu-item-3085" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3085"><a href="https://www.vdaj.de/kontakt/">Kontakt</a></li>
<li id="menu-item-3086" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3086"><a href="https://www.vdaj.de/impressum/">Impressum</a></li>
<li id="menu-item-3216" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3216"><a href="https://www.vdaj.de/datenschutz/">Datenschutz</a></li>
</ul></nav></section><section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="margin-top:20px; padding-left:1.25em;">
<h4 class="widget-title" style="    text-transform: none;">Facebook-Gruppe, Twitter</h4>	
<a class="social" title="Facebook-Gruppe VDAJ" href="https://www.facebook.com/groups/agrarjournalisten/" target="_blank" rel="noopener">
<img style="margin-right: 15px;" src="https://www.vdaj.de/wp-content/uploads/2018/04/FB-fLogo-Blue-50px.jpg" alt="Facebook-Gruppe VDAJ" width="40" height="40" /></a>
<a class="social" title="VDAJ bei Twitter" href="https://twitter.com/vdaj10" target="_blank" rel="noopener">
<img style="margin-right: 15px;" src="https://www.vdaj.de/wp-content/uploads/2018/04/Twitter_Social_Icon_Rounded_Square_Color_50.png" alt="VDAJ bei Twitter" width="40" height="40" /></a>
</div></div></section><section id="tribe-events-list-widget-6" class="widget tribe-events-list-widget"><h2 class="widget-title">Aktuelle Veranstaltungen</h2>
	<ol class="tribe-list-widget">
					<li class="tribe-events-list-widget-events type-tribe_events post-9425 tribe-clearfix tribe-events-venue-5292 tribe-events-organizer-796">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://www.vdaj.de/termin/bayer-jahrespressegespraech-ackerbau/" rel="bookmark">Bayer Jahrespressegespräch Ackerbau</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">März 10 @ 9:00</span> - <span class="tribe-event-time">10:00</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-10048 tribe-clearfix tribe-events-venue-5292">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://www.vdaj.de/termin/corteva-media-club-herausforderung-futtermittel-fuer-rinder-qualitaetsfaktoren-im-kreislauf-vom-anbau-bis-zum-fuetterungsmanagement/" rel="bookmark">Corteva Media Club  „Herausforderung Futtermittel für Rinder: Qualitätsfaktoren im Kreislauf vom Anbau bis zum Fütterungsmanagement“</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">März 11 @ 10:00</span> - <span class="tribe-event-time">11:00</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-9430 tribe-clearfix tribe-events-venue-5292 tribe-events-organizer-796">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://www.vdaj.de/termin/online-veranstaltung-bayer-cropscience-vorstellung-einer-studie-im-pflanzenschutz/" rel="bookmark">Online Veranstaltung Bayer CropScience: VORSTELLUNG EINER STUDIE IM PFLANZENSCHUTZ</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">März 14 @ 9:00</span> - <span class="tribe-event-time">10:00</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-9421 tribe-clearfix tribe-events-venue-4812">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://www.vdaj.de/termin/vdaj-bundeskongress-in-wuerzburg/" rel="bookmark">VDAJ Bundeskongress in Würzburg</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">August 26</span> - <span class="tribe-event-date-end">August 28</span>				</div>

							</li>
			</ol><!-- .tribe-list-widget -->

	<p class="tribe-events-widget-link">
		<a href="https://www.vdaj.de/veranstaltungen/" rel="bookmark">Alle Veranstaltungen anzeigen</a>
	</p>

</section><script type="application/ld+json">
[{"@context":"http://schema.org","@type":"Event","name":"Bayer Jahrespressegespr\u00e4ch Ackerbau","description":"&lt;p&gt;Unter anderem geht es um innovative Strategien im Pflanzenbau f\u00fcr die anstehende Saison. Dar\u00fcber hinaus werfen wir einen Blick auf die politische Situation. Beim Jahres-Pressegespr\u00e4ch Ackerbau werden wir kurz auf die Ergebnisse einer Studie im Pflanzenschutz eingehen. Nach Anmeldung erhalten Sie den Zugangslink&lt;/p&gt;\\n","url":"https://www.vdaj.de/termin/bayer-jahrespressegespraech-ackerbau/","startDate":"2022-03-10T09:00:00+02:00","endDate":"2022-03-10T10:00:00+02:00","location":{"@type":"Place","name":"Online","description":"","url":"","address":{"@type":"PostalAddress"},"telephone":"","sameAs":""},"organizer":{"@type":"Person","name":"Bayer CropScience Deutschland GmbH","description":"","url":"http://www.agrar.bayer.com","telephone":"02173 2076-298","email":"he&#105;&#110;z.&#98;&#114;&#101;uer&#64;&#98;&#97;ye&#114;&#46;&#99;&#111;m","sameAs":"http://www.agrar.bayer.com"},"performer":"Organization"},{"@context":"http://schema.org","@type":"Event","name":"Corteva Media Club  \u201eHerausforderung Futtermittel f\u00fcr Rinder: Qualit\u00e4tsfaktoren im Kreislauf vom Anbau bis zum F\u00fctterungsmanagement\u201c","description":"&lt;p&gt;In Deutschland gibt es rund 11 Millionen Rinder \u2013 diese erhalten tagt\u00e4glich von Landwirten hochwertige Futtermittel, in der Regel aus eigener Produktion. Mais- und Grassilage nimmt hierzulande den gr\u00f6\u00dften Anteil ein. Verschiedene Faktoren bestimmen im Zyklus von Anbau bis zur F\u00fctterung die Qualit\u00e4t des Futters. Sie reichen von der Sortenauswahl und Anbaumethodik \u00fcber die Konservierung &hellip; &lt;a href=&quot;https://www.vdaj.de/termin/corteva-media-club-herausforderung-futtermittel-fuer-rinder-qualitaetsfaktoren-im-kreislauf-vom-anbau-bis-zum-fuetterungsmanagement/&quot; class=&quot;more-link&quot;&gt;&lt;span class=&quot;screen-reader-text&quot;&gt;&#8222;Corteva Media Club  \u201eHerausforderung Futtermittel f\u00fcr Rinder: Qualit\u00e4tsfaktoren im Kreislauf vom Anbau bis zum F\u00fctterungsmanagement\u201c&#8220; &lt;/span&gt;weiterlesen&lt;/a&gt;&lt;/p&gt;\\n","url":"https://www.vdaj.de/termin/corteva-media-club-herausforderung-futtermittel-fuer-rinder-qualitaetsfaktoren-im-kreislauf-vom-anbau-bis-zum-fuetterungsmanagement/","startDate":"2022-03-11T10:00:00+02:00","endDate":"2022-03-11T11:00:00+02:00","location":{"@type":"Place","name":"Online","description":"","url":"","address":{"@type":"PostalAddress"},"telephone":"","sameAs":""},"performer":"Organization"},{"@context":"http://schema.org","@type":"Event","name":"Online Veranstaltung Bayer CropScience: VORSTELLUNG EINER STUDIE IM PFLANZENSCHUTZ","description":"&lt;p&gt;Nach Anmeldung erhalten Sie die Zugangsdaten&lt;/p&gt;\\n","url":"https://www.vdaj.de/termin/online-veranstaltung-bayer-cropscience-vorstellung-einer-studie-im-pflanzenschutz/","startDate":"2022-03-14T09:00:00+02:00","endDate":"2022-03-14T10:00:00+02:00","location":{"@type":"Place","name":"Online","description":"","url":"","address":{"@type":"PostalAddress"},"telephone":"","sameAs":""},"organizer":{"@type":"Person","name":"Bayer CropScience Deutschland GmbH","description":"","url":"http://www.agrar.bayer.com","telephone":"02173 2076-298","email":"h&#101;&#105;&#110;&#122;&#46;&#98;r&#101;u&#101;&#114;&#64;&#98;&#97;&#121;&#101;&#114;&#46;&#99;&#111;m","sameAs":"http://www.agrar.bayer.com"},"performer":"Organization"},{"@context":"http://schema.org","@type":"Event","name":"VDAJ Bundeskongress in W\u00fcrzburg","description":"&lt;p&gt;Alle guten Dinge sind drei: Nachdem unser Bundeskongress in den Jahren 2020 und 2021 pandemiebedingt abgesagt werden musste, wollen wir uns dieses Jahr in W\u00fcrzburg in Pr\u00e4senz treffen. Informationen erhalten Sie in k\u00fcrze an dieser Stelle.&lt;/p&gt;\\n","url":"https://www.vdaj.de/termin/vdaj-bundeskongress-in-wuerzburg/","startDate":"2022-08-26T00:00:00+02:00","endDate":"2022-08-28T23:59:59+02:00","location":{"@type":"Place","name":"W\u00fcrzburg","description":"","url":"","address":{"@type":"PostalAddress"},"telephone":"","sameAs":""},"performer":"Organization"}]
</script><section id="text-2" class="widget widget_text">			<div class="textwidget"><p><span class="noborder" style="font-size: 1rem;">zur <a href="http://vdaj.de/veranstaltungen">Terminübersicht</a></span></p>
</div>
		</section><section id="search-3" class="widget widget_search">
<form role="search" method="get" class="search-form" action="https://www.vdaj.de/">
	<label>
		<span class="screen-reader-text">Suche nach:</span>
		<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
	</label>
	<button type="submit" class="search-submit"><span class="screen-reader-text">Suchen</span></button>
</form>
</section>	</aside><!-- .sidebar .widget-area -->

		</div><!-- .site-content -->

		<footer id="colophon" class="site-footer">
							<nav class="main-navigation" aria-label="Primäres Footer-Menü">
					<div class="menu-hauptmenuue-container"><ul id="menu-hauptmenuue-1" class="primary-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-24"><a href="https://www.vdaj.de/beispiel-seite/">VDAJ</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-873"><a href="https://www.vdaj.de/">Aktuelles</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15"><a href="https://www.vdaj.de/die-gremien-des-vdaj-3/">Die Gremien des VDAJ</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16"><a href="https://www.vdaj.de/geschaeftsstelle/">Geschäftsstelle</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17"><a href="https://www.vdaj.de/mitglied-werden/">Mitglied werden</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><a href="https://www.vdaj.de/vdaj-intern/">VDAJ intern</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3100"><a href="https://www.vdaj.de/kontakt/">Kontakt</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3101"><a href="https://www.vdaj.de/impressum/">Impressum</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-46"><a href="https://www.vdaj.de/landesgruppen-2/">Landesgruppen</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-616"><a href="https://www.vdaj.de/category/bundesverband/">Bundesverband</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621"><a href="https://www.vdaj.de/category/baden-wuerttemberg/">Baden-Württemberg</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-625"><a href="https://www.vdaj.de/category/bayern/">Bayern</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-642"><a href="https://www.vdaj.de/category/berlinbrandenburgsachsenthueringen/">Berlin, Brandenburg, Sachsen, Thüringen</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-618"><a href="https://www.vdaj.de/category/bonn/">Bonn</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-622"><a href="https://www.vdaj.de/category/hessensaarlandrheinland-pfalz/">Hessen, Saarland, Rheinland-Pfalz</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-619"><a href="https://www.vdaj.de/category/niedersachsensachsen-anhalt/">Niedersachsen, Sachsen-Anhalt</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617"><a href="https://www.vdaj.de/category/rhein-weser/">Rhein-Weser</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-620"><a href="https://www.vdaj.de/category/nord/">Nord</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45"><a href="https://www.vdaj.de/journalisten/">Journalisten</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-698"><a href="https://www.vdaj.de/category/pressemitteilungen/">Presse</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-43"><a href="https://www.vdaj.de/international-2/">International</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80"><a href="https://www.vdaj.de/ifaj-congress-2016/">IFAJ-Kongress 2016</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-925"><a href="https://www.vdaj.de/category/ifaj-kongress-2014/">IFAJ-Kongress 2014</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-40"><a href="https://www.vdaj.de/journalistenpreise/">Preise</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-479"><a href="https://www.vdaj.de/journaliste-preis-gruene-reportage/">Journalisten-Preis „Grüne Reportage“ 2020</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-480"><a href="https://www.vdaj.de/vdaj-kommunikationspreis/">VDAJ-Kommunikationspreis</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-487"><a href="https://www.vdaj.de/ifaj-star-prize-for-print/">IFAJ Star Prize for Print</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-486"><a href="https://www.vdaj.de/ifaj-star-prize-for-photography/">IFAJ Star Prize for Photography</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-881"><a href="https://www.vdaj.de/veranstaltungen/">Termine</a></li>
</ul></div>				</nav><!-- .main-navigation -->
			
			
			<div class="site-info">
								<span class="site-title"><a href="https://www.vdaj.de/" rel="home">VDAJ</a></span>
								<a href="https://de.wordpress.org/" class="imprint">
					Stolz präsentiert von WordPress				</a>
			</div><!-- .site-info -->
		</footer><!-- .site-footer -->
	</div><!-- .site-inner -->
</div><!-- .site -->

		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": aktivieren, um Spalte aufsteigend zu sortieren","sort_descending":": aktivieren, um Spalte absteigend zu sortieren"},"length_menu":"Show _MENU_ entries","empty_table":"Keine Daten verf\u00fcgbar in der Tabelle","info":"Zeige von _START_ bis _END_ von ingesamt _TOTAL_ Eintr\u00e4gen","info_empty":"Zeige 0 bis 0 von 0 Eintr\u00e4gen","info_filtered":"(gefiltert von _MAX_ Gesamt Eintr\u00e4gen)","zero_records":"Keine Zeilen gefunden","search":"Suche:","all_selected_text":"Alle Objekte auf dieser Seite wurden selektiert. ","select_all_link":"Alle Seiten selektieren","clear_selection":"Auswahl aufheben.","pagination":{"all":"Alle","next":"N\u00e4chste","previous":"Vorherige"},"select":{"rows":{"0":"","_":": Ausgew\u00e4hlte %d Zeilen","1":": Ausgew\u00e4hlte 1 Zeile"}},"datepicker":{"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesMin":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Zur\u00fcck","currentText":"Heute","closeText":"Erledigt","today":"Heute","clear":"Leeren"}};/* ]]> */ </script><link rel='stylesheet' id='tribe-events-custom-jquery-styles-css'  href='https://www.vdaj.de/wp-content/plugins/the-events-calendar/vendor/jquery/smoothness/jquery-ui-1.8.23.custom.css?ver=5.14.0.3' media='all' />
<link rel='stylesheet' id='tribe-events-bootstrap-datepicker-css-css'  href='https://www.vdaj.de/wp-content/plugins/the-events-calendar/vendor/bootstrap-datepicker/css/bootstrap-datepicker.standalone.min.css?ver=5.14.0.3' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-style-css'  href='https://www.vdaj.de/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-theme.min.css?ver=5.14.0.3' media='all' />
<script src='https://www.vdaj.de/wp-content/themes/twentysixteen/js/skip-link-focus-fix.js?ver=20170530' id='twentysixteen-skip-link-focus-fix-js'></script>
<script id='twentysixteen-script-js-extra'>
var screenReaderText = {"expand":"Untermen\u00fc anzeigen","collapse":"Untermen\u00fc verbergen"};
</script>
<script src='https://www.vdaj.de/wp-content/themes/twentysixteen/js/functions.js?ver=20181217' id='twentysixteen-script-js'></script>
</body>
</html>
