<!DOCTYPE html>
<html lang="de-DE" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
		<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Welttag der Bienen –Saisonstart im Potsdamer Regierungscampus mit Ministerpräsident Dietmar Woidke und Imker Holger Ackermann &#8211; VDAJ</title>
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="VDAJ &raquo; Feed" href="https://www.vdaj.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="VDAJ &raquo; Kommentar-Feed" href="https://www.vdaj.de/comments/feed/" />
<link rel="alternate" type="text/calendar" title="VDAJ &raquo; iCal Feed" href="https://www.vdaj.de/veranstaltungen/?ical=1" />
<link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='https://www.vdaj.de/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css?ver=4.12.1' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css'  href='https://www.vdaj.de/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.12.1' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.vdaj.de/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.vdaj.de/wp-includes/css/dist/block-library/theme.min.css?ver=5.4.1' media='all' />
<link rel='stylesheet' id='twentysixteen-fonts-css'  href='//www.vdaj.de/wp-content/uploads/sgf-css/font-91eb00b0d05d4d19d23757b6669e5d1c.css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://www.vdaj.de/wp-content/themes/twentysixteen/genericons/genericons.css?ver=3.4.1' media='all' />
<link rel='stylesheet' id='twentysixteen-style-css'  href='https://www.vdaj.de/wp-content/themes/twentysixteen/style.css?ver=20190507' media='all' />
<style id='twentysixteen-style-inline-css'>

		/* Custom Link Color */
		.menu-toggle:hover,
		.menu-toggle:focus,
		a,
		.main-navigation a:hover,
		.main-navigation a:focus,
		.dropdown-toggle:hover,
		.dropdown-toggle:focus,
		.social-navigation a:hover:before,
		.social-navigation a:focus:before,
		.post-navigation a:hover .post-title,
		.post-navigation a:focus .post-title,
		.tagcloud a:hover,
		.tagcloud a:focus,
		.site-branding .site-title a:hover,
		.site-branding .site-title a:focus,
		.entry-title a:hover,
		.entry-title a:focus,
		.entry-footer a:hover,
		.entry-footer a:focus,
		.comment-metadata a:hover,
		.comment-metadata a:focus,
		.pingback .comment-edit-link:hover,
		.pingback .comment-edit-link:focus,
		.comment-reply-link,
		.comment-reply-link:hover,
		.comment-reply-link:focus,
		.required,
		.site-info a:hover,
		.site-info a:focus {
			color: #06a33c;
		}

		mark,
		ins,
		button:hover,
		button:focus,
		input[type="button"]:hover,
		input[type="button"]:focus,
		input[type="reset"]:hover,
		input[type="reset"]:focus,
		input[type="submit"]:hover,
		input[type="submit"]:focus,
		.pagination .prev:hover,
		.pagination .prev:focus,
		.pagination .next:hover,
		.pagination .next:focus,
		.widget_calendar tbody a,
		.page-links a:hover,
		.page-links a:focus {
			background-color: #06a33c;
		}

		input[type="date"]:focus,
		input[type="time"]:focus,
		input[type="datetime-local"]:focus,
		input[type="week"]:focus,
		input[type="month"]:focus,
		input[type="text"]:focus,
		input[type="email"]:focus,
		input[type="url"]:focus,
		input[type="password"]:focus,
		input[type="search"]:focus,
		input[type="tel"]:focus,
		input[type="number"]:focus,
		textarea:focus,
		.tagcloud a:hover,
		.tagcloud a:focus,
		.menu-toggle:hover,
		.menu-toggle:focus {
			border-color: #06a33c;
		}

		@media screen and (min-width: 56.875em) {
			.main-navigation li:hover > a,
			.main-navigation li.focus > a {
				color: #06a33c;
			}
		}
	
</style>
<link rel='stylesheet' id='twentysixteen-block-style-css'  href='https://www.vdaj.de/wp-content/themes/twentysixteen/css/blocks.css?ver=20190102' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='twentysixteen-ie-css'  href='https://www.vdaj.de/wp-content/themes/twentysixteen/css/ie.css?ver=20170530' media='all' />
<![endif]-->
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentysixteen-ie8-css'  href='https://www.vdaj.de/wp-content/themes/twentysixteen/css/ie8.css?ver=20170530' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='twentysixteen-ie7-css'  href='https://www.vdaj.de/wp-content/themes/twentysixteen/css/ie7.css?ver=20170530' media='all' />
<![endif]-->
<!--[if lt IE 9]>
<script src='https://www.vdaj.de/wp-content/themes/twentysixteen/js/html5.js?ver=3.7.3'></script>
<![endif]-->
<script src='https://www.vdaj.de/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script src='https://www.vdaj.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.vdaj.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.vdaj.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.vdaj.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Zusammen geht es besser' href='https://www.vdaj.de/2020/03/zusammen-geht-es-besser/' />
<meta name="generator" content="WordPress 5.4.1" />
<link rel="canonical" href="https://www.vdaj.de/2020/05/welttag-der-bienen-saisonstart-im-potsdamer-regierungscampus-mit-ministerpraesident-dietmar-woidke-und-imker-holger-ackermann/" />
<link rel='shortlink' href='https://www.vdaj.de/?p=5101' />
<link rel="alternate" type="application/json+oembed" href="https://www.vdaj.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vdaj.de%2F2020%2F05%2Fwelttag-der-bienen-saisonstart-im-potsdamer-regierungscampus-mit-ministerpraesident-dietmar-woidke-und-imker-holger-ackermann%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.vdaj.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vdaj.de%2F2020%2F05%2Fwelttag-der-bienen-saisonstart-im-potsdamer-regierungscampus-mit-ministerpraesident-dietmar-woidke-und-imker-holger-ackermann%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.vdaj.de/?wordfence_lh=1&hid=A77EFFF69E4686A0356ED54595F642F2');
</script><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.vdaj.de"><link rel="https://theeventscalendar.com/" href="https://www.vdaj.de/wp-json/tribe/events/v1/" /><link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.vdaj.de/rsslatest.xml" />		<style id="wp-custom-css">
			.site {
  background-color: #f1f1f1;
}
.site-inner {
  background-color: #fff;
}
body, button, input, select, textarea {
    color: #1a1a1a;
    font-family: arial;
    font-size: 1rem;
    line-height: 1.75;
}
.site-title {
    font-size: 28px;
    font-size: 2.25rem;
    line-height: 1.25;
}
.site-description {
	display: none;
}
.header-image {
	margin: 1.3125em 0;
	border: 2px solid #06a33c;
	text-align: center;
}
.page-header {
	border-top: 2px solid #1a1a1a;
}
.widget {
	border-top: 2px solid #1a1a1a;
}
ul#menu-footer {
    list-style: none;
    border: 1px dotted #06a33c;
    margin: 20px 0;
    padding: 10px 20px;
}
ul#menu-footer li {
    margin-right: 20px;
    display: inline;
}
ul#menu-seitenmenue {
    list-style: none;
}
ul#menu-seitenmenue li a {
    font-size:16px;
	text-decoration: underline;
}
ul#menu-seitenmenue li a:hover, ul#menu-seitenmenue li a:focus, ul#menu-seitenmenue li a:active {
    color: #686868;
		text-decoration: none;
}
ul#menu-seitenmenue li.current_page_item a {
    color: #333;
	  font-weight:600;
		text-decoration: none;
}
.widget_listcategorypostswidget ul {
    list-style: none;
}
.site-info a.customize-unpreviewable {
	display: none;
}

.tribe-events-list-widget .tribe-events-list-widget-events {
	padding: 0 1.25rem;
}
#text-2.widget,
#custom_html-3.widget {
	padding-top: 0;
	padding-bottom:0;
	border: none;
	margin-top:-3em;
}
a.social {
	display:inline-block;
	text-decoration:none;
	box-shadow:none;
}
#listcategorypostswidget-2.widget a img {
	max-width: 60%;
}
.entry-title {
	font-size: 2rem;
	line-height: 1.225;
	font-weight:400;
}
.entry-content h1, .entry-content h2, .entry-content h3, .entry-content h4, .entry-content h5, .entry-content h6, .entry-summary h1, .entry-summary h2, .entry-summary h3, .entry-summary h4, .entry-summary h5, .entry-summary h6, .comment-content h1, .comment-content h2, .comment-content h3, .comment-content h4, .comment-content h5, .comment-content h6, .textwidget h1, .textwidget h2, .textwidget h3, .textwidget h4, .textwidget h5, .textwidget h6 {
	font-weight: 600;
}

@media screen and (min-width: 61.5625em) {
	.site-main {
		margin-bottom: 5.0em;
	}

	.site-header {
		padding: 3em 4.5455%;
	}
		}		</style>
		</head>

<body class="post-template-default single single-post postid-5101 single-format-standard wp-embed-responsive tribe-no-js tribe-bar-is-disabled tribe-theme-twentysixteen group-blog">
<div id="page" class="site">
	<div class="site-inner">
		<a class="skip-link screen-reader-text" href="#content">Zum Inhalt springen</a>

		<header id="masthead" class="site-header" role="banner">
			<div class="site-header-main">
				<div class="site-branding">
					
											<p class="site-title"><a href="https://www.vdaj.de/" rel="home">VDAJ</a></p>
												<p class="site-description">Verband Deutscher Agrarjournalisten</p>
									</div><!-- .site-branding -->

									<button id="menu-toggle" class="menu-toggle">Menü</button>

					<div id="site-header-menu" class="site-header-menu">
													<nav id="site-navigation" class="main-navigation" role="navigation" aria-label="Primäres Menü">
								<div class="menu-hauptmenuue-container"><ul id="menu-hauptmenuue" class="primary-menu"><li id="menu-item-24" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-24"><a href="https://www.vdaj.de/beispiel-seite/">VDAJ</a>
<ul class="sub-menu">
	<li id="menu-item-873" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-873"><a href="https://www.vdaj.de/">Aktuelles</a></li>
	<li id="menu-item-15" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15"><a href="https://www.vdaj.de/die-gremien-des-vdaj/">Die Gremien des VDAJ</a></li>
	<li id="menu-item-16" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16"><a href="https://www.vdaj.de/geschaeftsstelle/">Geschäftsstelle</a></li>
	<li id="menu-item-17" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17"><a href="https://www.vdaj.de/mitglied-werden/">Mitglied werden</a></li>
	<li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><a href="https://www.vdaj.de/vdaj-intern/">VDAJ intern</a></li>
	<li id="menu-item-3100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3100"><a href="https://www.vdaj.de/kontakt/">Kontakt</a></li>
	<li id="menu-item-3101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3101"><a href="https://www.vdaj.de/impressum/">Impressum</a></li>
</ul>
</li>
<li id="menu-item-46" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-46"><a href="https://www.vdaj.de/landesgruppen/">Landesgruppen</a>
<ul class="sub-menu">
	<li id="menu-item-616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-616"><a href="https://www.vdaj.de/category/bundesverband/">Bundesverband</a></li>
	<li id="menu-item-621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621"><a href="https://www.vdaj.de/category/baden-wuerttemberg/">Baden-Württemberg</a></li>
	<li id="menu-item-625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-625"><a href="https://www.vdaj.de/category/bayern/">Bayern</a></li>
	<li id="menu-item-642" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-642"><a href="https://www.vdaj.de/category/berlinbrandenburgsachsenthueringen/">Berlin, Brandenburg, Sachsen, Thüringen</a></li>
	<li id="menu-item-618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-618"><a href="https://www.vdaj.de/category/bonn/">Bonn</a></li>
	<li id="menu-item-622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-622"><a href="https://www.vdaj.de/category/hessensaarlandrheinland-pfalz/">Hessen, Saarland, Rheinland-Pfalz</a></li>
	<li id="menu-item-619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-619"><a href="https://www.vdaj.de/category/niedersachsensachsen-anhalt/">Niedersachsen, Sachsen-Anhalt</a></li>
	<li id="menu-item-617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617"><a href="https://www.vdaj.de/category/rhein-weser/">Rhein-Weser</a></li>
	<li id="menu-item-620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-620"><a href="https://www.vdaj.de/category/nord/">Nord</a></li>
</ul>
</li>
<li id="menu-item-45" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45"><a href="https://www.vdaj.de/journalisten/">Journalisten</a></li>
<li id="menu-item-698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-698"><a href="https://www.vdaj.de/category/pressemitteilungen/">Presse</a></li>
<li id="menu-item-43" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-43"><a href="https://www.vdaj.de/international/">International</a>
<ul class="sub-menu">
	<li id="menu-item-80" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80"><a href="https://www.vdaj.de/ifaj-congress-2016/">IFAJ-Kongress 2016</a></li>
	<li id="menu-item-925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-925"><a href="https://www.vdaj.de/category/ifaj-kongress-2014/">IFAJ-Kongress 2014</a></li>
</ul>
</li>
<li id="menu-item-40" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-40"><a href="https://www.vdaj.de/journalistenpreise/">Preise</a>
<ul class="sub-menu">
	<li id="menu-item-479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-479"><a href="https://www.vdaj.de/journaliste-preis-gruene-reportage/">Journalisten-Preis „Grüne Reportage“ 2020</a></li>
	<li id="menu-item-480" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-480"><a href="https://www.vdaj.de/vdaj-kommunikationspreis/">VDAJ-Kommunikationspreis</a></li>
	<li id="menu-item-487" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-487"><a href="https://www.vdaj.de/ifaj-star-prize-for-print/">IFAJ Star Prize for Print</a></li>
	<li id="menu-item-486" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-486"><a href="https://www.vdaj.de/ifaj-star-prize-for-photography/">IFAJ Star Prize for Photography</a></li>
</ul>
</li>
<li id="menu-item-881" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-881"><a href="https://www.vdaj.de/veranstaltungen/">Termine</a></li>
</ul></div>							</nav><!-- .main-navigation -->
						
											</div><!-- .site-header-menu -->
							</div><!-- .site-header-main -->

											<div class="header-image">
					<a href="https://www.vdaj.de/" rel="home">
						<img src="https://www.vdaj.de/wp-content/uploads/2018/04/cropped-header.jpg" srcset="https://www.vdaj.de/wp-content/uploads/2018/04/cropped-header-300x45.jpg 300w, https://www.vdaj.de/wp-content/uploads/2018/04/cropped-header-768x114.jpg 768w, https://www.vdaj.de/wp-content/uploads/2018/04/cropped-header.jpg 940w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 81vw, (max-width: 1362px) 88vw, 1200px" width="940" height="140" alt="VDAJ">
					</a>
				</div><!-- .header-image -->
					</header><!-- .site-header -->

		<div id="content" class="site-content">

<div id="primary" class="content-area">
	<main id="main" class="site-main" role="main">
		
<article id="post-5101" class="post-5101 post type-post status-publish format-standard hentry category-berlinbrandenburgsachsenthueringen">
	<header class="entry-header">
		<h1 class="entry-title">Welttag der Bienen –Saisonstart im Potsdamer Regierungscampus mit Ministerpräsident Dietmar Woidke und Imker Holger Ackermann</h1>	</header><!-- .entry-header -->

	
	
	<div class="entry-content">
		<figure id="attachment_5102" aria-describedby="caption-attachment-5102" style="width: 300px" class="wp-caption alignleft"><a href="https://www.vdaj.de/wp-content/uploads/2020/05/IMG_0743XX2X.jpg"><img class="size-medium wp-image-5102" src="https://www.vdaj.de/wp-content/uploads/2020/05/IMG_0743XX2X-300x210.jpg" alt="" width="300" height="210" srcset="https://www.vdaj.de/wp-content/uploads/2020/05/IMG_0743XX2X-300x210.jpg 300w, https://www.vdaj.de/wp-content/uploads/2020/05/IMG_0743XX2X-1024x715.jpg 1024w, https://www.vdaj.de/wp-content/uploads/2020/05/IMG_0743XX2X-768x536.jpg 768w, https://www.vdaj.de/wp-content/uploads/2020/05/IMG_0743XX2X-1200x838.jpg 1200w, https://www.vdaj.de/wp-content/uploads/2020/05/IMG_0743XX2X.jpg 1280w" sizes="(max-width: 300px) 85vw, 300px" /></a><figcaption id="caption-attachment-5102" class="wp-caption-text">v.l. Imker Holger Ackermann und Ministerpräsident Dietmar Woidke beim Start des Welttages der Bienen auf dem Potsdamer Regierungscampus<br />©Foto: Lutz Gagsch</figcaption></figure>
<p>Bienen sind als Pflanzenbestäuber für die Ernährungssicherheit der Menschheit bedeutend. Mit dem Rückgang der Bienenpopulation ist ein notwendiger Schutz weltweit angezeigt. Die Generalversammlung der Vereinten Nationen hat deshalb den 20. Mai als <strong>World Bee Day</strong> ausgerufen.   Die Staatskanzlei des Landes Brandenburg unterstützt deshalb zwei besondere Projekte gemeinsam mit dem Landesverband Brandenburgischer Imker. Ein Projekt auf  dem Campus der Regierungszentrale in Potsdam und eins auf dem Dach der Brandenburger Landesvertretung in Berlin.<span id="more-5101"></span>  Im Vorjahr wurden etwa 50 kg (ca. 400 Gläschen) Blütenhonig in Potsdam abgefüllt, der wesentlich für die Zentrale Feier zum Tag der Deutschen Einheit reserviert ist, obwohl noch nicht feststeht, in welchem Rahmen dieser Tag wegen der Coronavirus-Pandemie begangen werden kann, aber Abnehmer findet der Honig allemal. Die Bienen auf dem Dach der Landesvertretung in Berlin produzierten im vergangenen Jahr etwa 90 Kilogramm Honig (ca.730 Gläschen). Diese werden als schmackhafte Geschenkideen während der Bundesratspräsidentschaft Brandenburgs oder auch für Gäste der „Botschaft“ Brandenburgs genutzt.  Im Land Brandenburg gibt es etwa 2600 Imker sowie ca.26.000 Bienenvölker.</p>
<p>Agrarminister Axel Vogel taufte anlässlich des Weltbienentages in der Gärtnerei Fontana Gartenbau GmbH in Manschnow die „Bienenfreundliche Pflanze des Jahres 2020“: „Majas Mahlzeit“, ein blauer Ziersalbei und setzte damit einen wertvollen Beitrag für die Bienennahrung zum Bepflanzen in Kleingärten oder Balkonkästen.</p>
<figure id="attachment_5103" aria-describedby="caption-attachment-5103" style="width: 300px" class="wp-caption alignnone"><a href="https://www.vdaj.de/wp-content/uploads/2020/05/DSCN3247XX2X-scaled.jpg"><img class="size-medium wp-image-5103" src="https://www.vdaj.de/wp-content/uploads/2020/05/DSCN3247XX2X-300x208.jpg" alt="" width="300" height="208" srcset="https://www.vdaj.de/wp-content/uploads/2020/05/DSCN3247XX2X-300x208.jpg 300w, https://www.vdaj.de/wp-content/uploads/2020/05/DSCN3247XX2X-1024x709.jpg 1024w, https://www.vdaj.de/wp-content/uploads/2020/05/DSCN3247XX2X-768x532.jpg 768w, https://www.vdaj.de/wp-content/uploads/2020/05/DSCN3247XX2X-1536x1064.jpg 1536w, https://www.vdaj.de/wp-content/uploads/2020/05/DSCN3247XX2X-2048x1418.jpg 2048w, https://www.vdaj.de/wp-content/uploads/2020/05/DSCN3247XX2X-1200x831.jpg 1200w" sizes="(max-width: 300px) 85vw, 300px" /></a><figcaption id="caption-attachment-5103" class="wp-caption-text">Gläschen mit Brandenburger Honig, die auch als Geschenk bei politischen Empfängen genutzt werden.</figcaption></figure>
<p>Text/©Foto: Lutz Gagsch</p>
	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="byline"><span class="author vcard"><span class="screen-reader-text">Autor </span> <a class="url fn n" href="https://www.vdaj.de/author/manuel-tomm/">Manuel Tomm</a></span></span><span class="posted-on"><span class="screen-reader-text">Veröffentlicht am </span><a href="https://www.vdaj.de/2020/05/welttag-der-bienen-saisonstart-im-potsdamer-regierungscampus-mit-ministerpraesident-dietmar-woidke-und-imker-holger-ackermann/" rel="bookmark"><time class="entry-date published updated" datetime="2020-05-19T20:21:19+02:00">19. Mai 2020</time></a></span><span class="cat-links"><span class="screen-reader-text">Kategorien </span><a href="https://www.vdaj.de/category/berlinbrandenburgsachsenthueringen/" rel="category tag">Berlin, Brandenburg, Sachsen, Thüringen</a></span>			</footer><!-- .entry-footer -->
</article><!-- #post-5101 -->

	<nav class="navigation post-navigation" role="navigation" aria-label="Beiträge">
		<h2 class="screen-reader-text">Beitrags-Navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.vdaj.de/2020/03/zusammen-geht-es-besser/" rel="prev"><span class="meta-nav" aria-hidden="true">Zurück</span> <span class="screen-reader-text">Vorheriger Beitrag:</span> <span class="post-title">Zusammen geht es besser</span></a></div></div>
	</nav>
	</main><!-- .site-main -->

	
</div><!-- .content-area -->


	<aside id="secondary" class="sidebar widget-area" role="complementary">
		<section id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-seitenmenue-container"><ul id="menu-seitenmenue" class="menu"><li id="menu-item-3085" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3085"><a href="https://www.vdaj.de/kontakt/">Kontakt</a></li>
<li id="menu-item-3086" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3086"><a href="https://www.vdaj.de/impressum/">Impressum</a></li>
<li id="menu-item-3216" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3216"><a href="https://www.vdaj.de/datenschutz/">Datenschutz</a></li>
</ul></div></section><section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="margin-top:20px; padding-left:1.25em;">
<h4 class="widget-title" style="    text-transform: none;">Facebook-Gruppe, Twitter</h4>	
<a class="social" title="Facebook-Gruppe VDAJ" href="https://www.facebook.com/groups/agrarjournalisten/" target="_blank" rel="noopener noreferrer">
<img style="margin-right: 15px;" src="https://www.vdaj.de/wp-content/uploads/2018/04/FB-fLogo-Blue-50px.jpg" alt="Facebook-Gruppe VDAJ" width="40" height="40" /></a>
<a class="social" title="VDAJ bei Twitter" href="https://twitter.com/vdaj10" target="_blank" rel="noopener noreferrer">
<img style="margin-right: 15px;" src="https://www.vdaj.de/wp-content/uploads/2018/04/Twitter_Social_Icon_Rounded_Square_Color_50.png" alt="VDAJ bei Twitter" width="40" height="40" /></a>
</div></div></section><section id="tribe-events-list-widget-6" class="widget tribe-events-list-widget"><h2 class="widget-title">Aktuelle Veranstaltungen</h2>
	<ol class="tribe-list-widget">
					<li class="tribe-events-list-widget-events type-tribe_events post-4810 tribe-clearfix tribe-events-venue-4812">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://www.vdaj.de/termin/vdaj-jahrestagung-in-wuerzburg/" rel="bookmark">VDAJ-Jahrestagung in Würzburg-leider abgesagt</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">August 21</span> - <span class="tribe-event-date-end">August 23</span>				</div>

							</li>
			</ol><!-- .tribe-list-widget -->

	<p class="tribe-events-widget-link">
		<a href="https://www.vdaj.de/veranstaltungen/" rel="bookmark">Alle Veranstaltungen anzeigen</a>
	</p>

</section><script type="application/ld+json">
[{"@context":"http://schema.org","@type":"Event","name":"VDAJ-Jahrestagung in W\u00fcrzburg-leider abgesagt","description":"&lt;p&gt;Aufgrund der Corona-Pandemie kann unsere Jahrestagung leider nicht stattfinden. Die aktuelle Lage l\u00e4sst eine andere Entscheidung leider nicht zu.&lt;/p&gt;\\n","url":"https://www.vdaj.de/termin/vdaj-jahrestagung-in-wuerzburg/","startDate":"2020-08-21T00:00:00+02:00","endDate":"2020-08-23T23:59:59+02:00","location":{"@type":"Place","name":"W\u00fcrzburg","description":"","url":false,"address":{"@type":"PostalAddress"},"telephone":"","sameAs":""},"performer":"Organization"}]
</script><section id="text-2" class="widget widget_text">			<div class="textwidget"><p><span class="noborder" style="font-size: 1rem;">zur <a href="http://vdaj.de/veranstaltungen">Terminübersicht</a></span></p>
</div>
		</section><section id="search-3" class="widget widget_search">
<form role="search" method="get" class="search-form" action="https://www.vdaj.de/">
	<label>
		<span class="screen-reader-text">Suche nach:</span>
		<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
	</label>
	<button type="submit" class="search-submit"><span class="screen-reader-text">Suche</span></button>
</form>
</section>	</aside><!-- .sidebar .widget-area -->

		</div><!-- .site-content -->

		<footer id="colophon" class="site-footer" role="contentinfo">
							<nav class="main-navigation" role="navigation" aria-label="Primäres Footer-Menü">
					<div class="menu-hauptmenuue-container"><ul id="menu-hauptmenuue-1" class="primary-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-24"><a href="https://www.vdaj.de/beispiel-seite/">VDAJ</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-873"><a href="https://www.vdaj.de/">Aktuelles</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15"><a href="https://www.vdaj.de/die-gremien-des-vdaj/">Die Gremien des VDAJ</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16"><a href="https://www.vdaj.de/geschaeftsstelle/">Geschäftsstelle</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17"><a href="https://www.vdaj.de/mitglied-werden/">Mitglied werden</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><a href="https://www.vdaj.de/vdaj-intern/">VDAJ intern</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3100"><a href="https://www.vdaj.de/kontakt/">Kontakt</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3101"><a href="https://www.vdaj.de/impressum/">Impressum</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-46"><a href="https://www.vdaj.de/landesgruppen/">Landesgruppen</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-616"><a href="https://www.vdaj.de/category/bundesverband/">Bundesverband</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621"><a href="https://www.vdaj.de/category/baden-wuerttemberg/">Baden-Württemberg</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-625"><a href="https://www.vdaj.de/category/bayern/">Bayern</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-642"><a href="https://www.vdaj.de/category/berlinbrandenburgsachsenthueringen/">Berlin, Brandenburg, Sachsen, Thüringen</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-618"><a href="https://www.vdaj.de/category/bonn/">Bonn</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-622"><a href="https://www.vdaj.de/category/hessensaarlandrheinland-pfalz/">Hessen, Saarland, Rheinland-Pfalz</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-619"><a href="https://www.vdaj.de/category/niedersachsensachsen-anhalt/">Niedersachsen, Sachsen-Anhalt</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617"><a href="https://www.vdaj.de/category/rhein-weser/">Rhein-Weser</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-620"><a href="https://www.vdaj.de/category/nord/">Nord</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45"><a href="https://www.vdaj.de/journalisten/">Journalisten</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-698"><a href="https://www.vdaj.de/category/pressemitteilungen/">Presse</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-43"><a href="https://www.vdaj.de/international/">International</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80"><a href="https://www.vdaj.de/ifaj-congress-2016/">IFAJ-Kongress 2016</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-925"><a href="https://www.vdaj.de/category/ifaj-kongress-2014/">IFAJ-Kongress 2014</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-40"><a href="https://www.vdaj.de/journalistenpreise/">Preise</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-479"><a href="https://www.vdaj.de/journaliste-preis-gruene-reportage/">Journalisten-Preis „Grüne Reportage“ 2020</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-480"><a href="https://www.vdaj.de/vdaj-kommunikationspreis/">VDAJ-Kommunikationspreis</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-487"><a href="https://www.vdaj.de/ifaj-star-prize-for-print/">IFAJ Star Prize for Print</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-486"><a href="https://www.vdaj.de/ifaj-star-prize-for-photography/">IFAJ Star Prize for Photography</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-881"><a href="https://www.vdaj.de/veranstaltungen/">Termine</a></li>
</ul></div>				</nav><!-- .main-navigation -->
			
			
			<div class="site-info">
								<span class="site-title"><a href="https://www.vdaj.de/" rel="home">VDAJ</a></span>
								<a href="https://de.wordpress.org/" class="imprint">
					Stolz präsentiert von WordPress				</a>
			</div><!-- .site-info -->
		</footer><!-- .site-footer -->
	</div><!-- .site-inner -->
</div><!-- .site -->

		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": aktivieren, um Spalte aufsteigend zu sortieren","sort_descending":": aktivieren, um Spalte absteigend zu sortieren"},"length_menu":"_MENU_ Eintr\u00e4ge anzeigen","empty_table":"Keine Daten verf\u00fcgbar in der Tabelle","info":"Zeige von _START_ bis _END_ von ingesamt _TOTAL_ Eintr\u00e4gen","info_empty":"Zeige 0 bis 0 von 0 Eintr\u00e4gen","info_filtered":"(gefiltert von _MAX_ Gesamt Eintr\u00e4gen)","zero_records":"Keine Zeilen gefunden","search":"Suche:","all_selected_text":"Alle Objekte auf dieser Seite wurden selektiert","select_all_link":"Alle Seiten selektieren","clear_selection":"Selektierung aufheben","pagination":{"all":"Alle","next":"N\u00e4chste","previous":"Vorherige"},"select":{"rows":{"0":"","_":": Ausgew\u00e4hlte %d Zeilen","1":": Ausgew\u00e4hlte 1 Zeile"}},"datepicker":{"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesMin":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Zur\u00fcck","currentText":"Heute","closeText":"Erledigt","today":"Heute","clear":"Klar"}};/* ]]> */ </script><link rel='stylesheet' id='tribe-events-custom-jquery-styles-css'  href='https://www.vdaj.de/wp-content/plugins/the-events-calendar/vendor/jquery/smoothness/jquery-ui-1.8.23.custom.css?ver=5.1.1' media='all' />
<link rel='stylesheet' id='tribe-events-bootstrap-datepicker-css-css'  href='https://www.vdaj.de/wp-content/plugins/the-events-calendar/vendor/bootstrap-datepicker/css/bootstrap-datepicker.standalone.min.css?ver=5.1.1' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-style-css'  href='https://www.vdaj.de/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-theme.min.css?ver=5.1.1' media='all' />
<script src='https://www.vdaj.de/wp-content/themes/twentysixteen/js/skip-link-focus-fix.js?ver=20170530'></script>
<script>
var screenReaderText = {"expand":"Untermen\u00fc anzeigen","collapse":"Untermen\u00fc verbergen"};
</script>
<script src='https://www.vdaj.de/wp-content/themes/twentysixteen/js/functions.js?ver=20181217'></script>
<script src='https://www.vdaj.de/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
</body>
</html>
